	<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>In Sweden, The Phenomenon Of &quot;Flying Shame&quot; Is Spreading | Vienna Times | European English Newspaper</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="generator" content="Magazine3 Framework" />
<!--[if lt IE 9]>
<script src="http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/html5.js"></script>
<![endif]-->

<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[187,264] -->
<meta name="description"  content="Greta Thunberg is not the only one who does not want to fly to conferences anymore. More and more Swedes feel guilty about taking the plane. The &quot;Flygskam&quot; is on everyone&#039;s lips." />

<meta name="keywords"  content="sweden flygskam trend,austrian environment minister,co2 emissions from aviation,elisabeth köstinger (Övp),green house gas emission,greta thunberg,sweden" />

<link rel="canonical" href="http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; Feed" href="http://www.viennatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; Comments Feed" href="http://www.viennatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; In Sweden, The Phenomenon Of &#8220;Flying Shame&#8221; Is Spreading Comments Feed" href="http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viennatimes.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A700&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.viennatimes.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.viennatimes.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.viennatimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.viennatimes.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='m3_core-css'  href='http://www.viennatimes.com/wp-content/themes/newsworld-theme/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/jquery.ticker.js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/js.js'></script>
<link rel='https://api.w.org/' href='http://www.viennatimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viennatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viennatimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Raid On AUA Plane: Soldiers Secured Tirana Airport' href='http://www.viennatimes.com/featured/raid-on-aua-plane-soldiers-secured-tirana-airport/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://wp.me/p8jKad-XV' />
<link rel="alternate" type="application/json+oembed" href="http://www.viennatimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viennatimes.com%2Ffeatured%2Fin-sweden-the-phenomenon-of-flying-shame-is-spreading%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viennatimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viennatimes.com%2Ffeatured%2Fin-sweden-the-phenomenon-of-flying-shame-is-spreading%2F&#038;format=xml" />
<meta property="fb:app_id" content="1449227171798205"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="In Sweden, The Phenomenon Of &quot;Flying Shame&quot; Is Spreading" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.viennatimes.com/wp-content/uploads/Sweden-Flygskam-Trend-300x188.jpg" />
<meta property="og:url" content="http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/" />
<meta property="og:description" content="Greta Thunberg is not the only one who does not want to fly to conferences anymore. More and more Swedes feel guilty about taking the plane. The &quot;Flygskam&quot; is on everyone&#039;s lips. Is flying slowly becoming uncool? Anyway, it is not doing well with the fight against climate change. And not only did environmental activist [...]" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Vienna Times | European English Newspaper" />
<meta property="twitter:card" content="summary" />
<meta property="article:tag" content="Austrian Environment Minister" />
<meta property="article:tag" content="CO2 emissions from aviation" />
<meta property="article:tag" content="Elisabeth Köstinger (ÖVP)" />
<meta property="article:tag" content="Green House Gas Emission" />
<meta property="article:tag" content="Greta Thunberg" />
<meta property="article:tag" content="Sweden" />
<meta property="article:tag" content="Sweden Flygskam Trend" />
<meta property="article:published_time" content="2019-04-13T08:29:54+00:00" />
<meta property="article:author:first_name" content="Maria" />
<meta property="article:author:last_name" content="Sladek" />
<meta property="article:author:username" content="maria-sladek" />
	<style type="text/css">
		/* Body color changing option */
		body  { background: #ffffff; } 
		/* anchor link */
		 a { color: #eb251e; }

		/* Global Color Scheme */
		 
		header nav ul li a, 	 
		#readmore a,   
		.postdate a:hover, 
		#breadcrumbs li a, 
		.next-page a strong,
		.prev-page a strong,
		#copyrights a:hover,
		.single-content-holder a,
		.trending_txt,
		.datesingle a,
		.bred_crumb a,
		.recommended_title,
		.pagination a,
		.rightconside .posttitle h2 a{ color: #EB251E; }

		.footer-wrapper{border-color: #EB251E;}

		#searchbutton,
		#searchsubmit,
		#submitcomment,
		.breakingnwsfirst,
		.main-menu ul .sub-menu a:hover,
		.comments-area #submit,
		.pagination span { background: #EB251E; }

		/* Post Title Color */
		.section-left-post1-title a,
		.section-left-post2-title a,
		.section-left-post3-title a { color: #324fe1; }

		/* Content Color */
		.postcontent p, .posttextcontent p, #content p, body, .zc a, #thearchivelist a { color: #000000; }

		/* Heading Color */
		.widget-title{ color: ; }

/* H1 to h6*/
		 .widget ul li a { color: #444444; }


		/* Sidebar Title Color */
		.widget-title{ color: #EB251E; }
		.widget-title{ border-bottom-color: #EB251E; }
	/* Section#1 color */
	.section_one_cattitle {border-top-color: ; }
	.section_one_cattitle a {color: ; }


/* Section#2 color */
	.section_two_cattitle {border-top-color: ; }
	.section_two_cattitle a {color: ; }

/* Section#3 color */
	.section_three_cattitle {border-top-color:  #b51d21   ; }
	.section_three_cattitle a {color:  #b51d21   ; }

/* Section#4 color */
	.section_four_cattitle {border-top-color:  #739a03   ; }
	.section_four_cattitle a {color:  #739a03   ; }

/* Section#5 color */
	.section_five_cattitle {border-top-color:  #20afaf   ; }
	.section_five_cattitle a {color:  #20afaf   ; }

/* Section#6 color */
	.section_six_cattitle {border-top-color:  #d50d85   ; }
	.section_six_cattitle a {color:  #d50d85   ; }

/* Section#7 color */
	.section_seven_cattitle {border-top-color:   #1a82bf   ; }
	.section_seven_cattitle a {color:   #1a82bf   ; }

/* Section#8 color */
	.section_eight_cattitle {border-top-color:  #249a31   ; }
	.section_eight_cattitle a {color:  #249a31   ; }

	</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="In Sweden, The Phenomenon Of &#8220;Flying Shame&#8221; Is Spreading" />
<meta property="og:url" content="http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/" />
<meta property="og:description" content="Greta Thunberg is not the only one who does not want to fly to conferences anymore. More and more Swedes feel guilty about taking the plane. The &#8220;Flygskam&#8221; is on everyone&#8217;s lips. …" />
<meta property="article:published_time" content="2019-04-13T08:29:54+00:00" />
<meta property="article:modified_time" content="2019-04-13T08:29:54+00:00" />
<meta property="og:site_name" content="Vienna Times | European English Newspaper" />
<meta property="og:image" content="http://www.viennatimes.com/wp-content/uploads/Sweden-Flygskam-Trend.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@vienna_times" />
<meta name="twitter:site" content="@vienna_times" />
<meta name="twitter:text:title" content="In Sweden, The Phenomenon Of &#8220;Flying Shame&#8221; Is Spreading" />
<meta name="twitter:image" content="http://www.viennatimes.com/wp-content/uploads/Sweden-Flygskam-Trend.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body class="post-template-default single single-post postid-3715 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90481281-1', 'auto');
  ga('send', 'pageview');

</script>


<div id="back-top"><a href="#top"><span>Scroll to Top</span></a></div>




<div class="beforeheader">
  <div class="bef_container">
    <div class="social-icons">
    

<a class="facebook-icon" href="https://www.facebook.com/viennatimesoffical/" >
</a>
<a class="twitter-icon" href="https://twitter.com/vienna_times" >
</a>
<a class="rssfeed-icon" href="http://www.viennatimes.com/feed/atom/"></a>
 
  </div>
	  
	  <div class="menu-date">
		  	  			  <span class="navdate">
					
						Saturday 13th April 2019
						
				
					</span>
	 
	  
    <div class="menu_header">

		
       <nav id="nav" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="http://www.viennatimes.com/">Home</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.viennatimes.com/about-us/">About Us</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.viennatimes.com/contact-us/">Contact Us</a></li>
</ul></nav>   
    </div>

		   </div>

    <div class="cb"></div>
  </div>
</div>
<div class="main_container">
 <header>
    <div class="logomain">
      <div class="logo"><a href="http://www.viennatimes.com"><img src="http://www.viennatimes.com/wp-content/uploads/viennatimes-logo5.jpg" alt="Vienna Times | European English Newspaper" /></a>
 </div>


    </div>
    <div id="nav_wrapper">
        <div class="primary-menu">
        <nav id="nav" class="nav-bar">
        <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
        <div class="main-menu nav-bar">
        <div class="menu-cat-container"><ul id="menu-cat" class="nav"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.viennatimes.com/category/austria-news/">Austria</a></li>
<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2765"><a href="http://www.viennatimes.com/category/europe/">Europe</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.viennatimes.com/category/world-news/">World</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.viennatimes.com/category/technology/">Technology</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.viennatimes.com/category/business/">Business</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.viennatimes.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.viennatimes.com/category/life-and-style/">Life and Style</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.viennatimes.com/category/sports/">Sports</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.viennatimes.com/category/travel/">Travel</a></li>
</ul></div>  
        </div>  
        </nav>
        </div>
                    <div class="breakingnws">
  <div class="breakingnwsfirst">BREAKING</div>
    <div class="breakingnwssecond">
      <ul>
                 
          <li><a href="http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/">In Sweden, The Phenomenon Of &#8220;Flying Shame&#8221; Is Spreading</a></li>
                 
          <li><a href="http://www.viennatimes.com/featured/raid-on-aua-plane-soldiers-secured-tirana-airport/">Raid On AUA Plane: Soldiers Secured Tirana Airport</a></li>
                 
          <li><a href="http://www.viennatimes.com/technology/first-picture-of-a-black-hole/">First Picture Of A Black Hole</a></li>
                 
          <li><a href="http://www.viennatimes.com/business/tesla-boss-throws-dozens-of-employees-out/">Tesla Boss Throws Dozens Of Employees Out</a></li>
                 
          <li><a href="http://www.viennatimes.com/world-news/international-pressure-on-general-haftar-rises/">International Pressure On General Haftar Rises</a></li>
                </ul>
    </div>
    <div class="cb"></div>
</div>
		
		<!-- HTML for SEARCH BAR -->
      <div id="tfheader">
         <form id="tfnewsearch" method="get" action="http://www.viennatimes.com/" >
          <input type="text" class="tftextinput" placeholder="Search here" value="" name="s" size="21" maxlength="120">
          <input type="submit" value="Search" class="tfbutton">
        </form>
        <div class="tfclear"></div>
      </div>
    </div>
  
  </header>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="breadcrumb_wrapper">
  <div class="bred_crumb"><div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://www.viennatimes.com/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.viennatimes.com/category/europe/">Europe</a></span> &raquo; <span class="current">In Sweden, The Phenomenon Of &#8220;Flying Shame&#8221; Is Spreading</span></div><!-- .breadcrumbs --></div>
</div>

<div class="main">
  <div class="content">
            <div class="postsingle">
      <div class="posttitle">
        <h1>
        In Sweden, The Phenomenon Of &#8220;Flying Shame&#8221; Is Spreading        </h1>
      </div>
    <div class="single_meta">
      <div class="aurther"> <span>
        by        </span> <a href="http://www.viennatimes.com/author/maria-sladek/" title=" View all posts by Maria Sladek">
        Maria Sladek        </a>
      </div>
      <div class="datesingle"> 
          <div class="datsingle"><span></span>April 13, 2019</div>
          <div class="catsing"><span></span>
            <a href="http://www.viennatimes.com/category/europe/" rel="category tag">Europe</a>, <a href="http://www.viennatimes.com/category/featured/" rel="category tag">Featured</a>            </div>
          <div class="consing"><span></span> 
            <a href="http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/#respond">No Comments</a>          </div> 
          <div class="viewsmeta"> 
</div>


          <div class="cb"></div>
      </div>
    </div>
       
      <div class="postcontent">
        <p>Greta Thunberg is not the only one who does not want to fly to conferences anymore. More and more Swedes feel guilty about taking the plane. The &#8220;Flygskam&#8221; is on everyone&#8217;s lips.</p>
<p><a href="http://www.viennatimes.com/wp-content/uploads/Sweden-Flygskam-Trend.jpg"><img class="aligncenter size-full wp-image-3716" src="http://www.viennatimes.com/wp-content/uploads/Sweden-Flygskam-Trend.jpg" alt="Sweden Flygskam Trend" width="768" height="480" srcset="http://www.viennatimes.com/wp-content/uploads/Sweden-Flygskam-Trend.jpg 768w, http://www.viennatimes.com/wp-content/uploads/Sweden-Flygskam-Trend-300x188.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></a></p>
<p>Is flying slowly becoming uncool? Anyway, it is not doing well with the fight against climate change. And not only did environmental activist Greta Thurnberg realize that this was a 65-hour train ride to the World Economic Forum in Davos. Austrian Environment Minister Elisabeth Köstinger (ÖVP) also recently criticized in an interview: &#8220;I know many who save the world on Twitter every day and then book the next long-distance trip&#8221;.</p>
<p>In Sweden, the &#8220;Flygskam&#8221; is already a household word, and so, for example, an Instagram account that is popularized by celebrities for promoting long-distance travel has become very popular, with 250 people working on the film Industry support a call in Sweden&#8217;s largest daily newspaper &#8220;Dagens Nyheter&#8221;, which says that producers should limit filming abroad.</p>
<p>&#8220;The Flygskam trend has certainly influenced me,&#8221; says the political student Viktoria Hellstrom to the news agency. She preferred to take the train for her holiday in Italy rather than the plane. There is a large supply of low-cost flights in Sweden, and emissions of climate-damaging exhaust emissions from international flights from <a href="http://www.viennatimes.com/world-news/angry-youth-burns-down-cars-in-sweden-angering-politicians/">Sweden have risen by 61 percent since 1990</a>. A similar picture can be seen in many European countries, including Austria, wherein 2018 there was a new record in CO2 emissions from aviation.</p>
<p>However, the fact is that aviation&#8217;s CO2 emissions account for less than three percent of global CO2 emissions. However, experts assume that air traffic worldwide will double in the next 15 to 20 years.</p>
<p>But the aviation boom is also increasing the awareness of the problem. In a recent survey by the World Wildlife Foundation, 20 percent of Swedes surveyed said they&#8217;d taken the train instead of taking the plane for the sake of the environment &#8211; especially young people and women are responding to the trend Sweden now also back on night trains.</p>
<p>But, Does the flying shame already affect the statistics? Hard to say. In any case, the number of domestic flights declined by 3.2 percent last year, according to the traffic authority. And in the winter, the Swedish Railways SJ recorded an increase in business travel by 21 percent. The reason for this, however, could be sought elsewhere. Because a year ago, a new flight tax was introduced. In addition, the regional airline Nextjet went bankrupt, which is why several routes in the country were temporarily no longer offered.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comments</span>
		<div class="fb-comments" data-href="http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3715" class="share-facebook sd-button share-icon" href="http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3715" class="share-twitter sd-button share-icon" href="http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-3715" class="share-google-plus-1 sd-button share-icon" href="http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3715" class="share-pinterest sd-button share-icon" href="http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3715" class="share-linkedin sd-button share-icon" href="http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>              </div>
    </div>

        
    <div class="pages">
          </div>

    
                <div id='comments-holder'>
     
      <div class="Recommended_stories">
             

<div class="single-related"> 

<div class="recommended_title">Recommended stories you may like: </div> 


    <div class="related">

  <div id="secondpostimg">
  <a href="http://www.viennatimes.com/featured/raid-on-aua-plane-soldiers-secured-tirana-airport/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/Tirana-Airport-Robbery-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Tirana Airport Robbery" /></a>

 <h2><a href="http://www.viennatimes.com/featured/raid-on-aua-plane-soldiers-secured-tirana-airport/" rel="bookmark" title="Raid On AUA Plane: Soldiers Secured Tirana Airport">Raid On AUA Plane: Soldiers Secured Tirana Airport</a></h2></div>

	</div>

    

        
    <div class="related">

  <div id="secondpostimg">
  <a href="http://www.viennatimes.com/technology/first-picture-of-a-black-hole/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/First-Picture-Of-Blackhole-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="First Picture Of Blackhole" /></a>

 <h2><a href="http://www.viennatimes.com/technology/first-picture-of-a-black-hole/" rel="bookmark" title="First Picture Of A Black Hole">First Picture Of A Black Hole</a></h2></div>

	</div>

    

        
    <div class="related">

  <div id="secondpostimg">
  <a href="http://www.viennatimes.com/business/tesla-boss-throws-dozens-of-employees-out/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/elon-musk-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="elon-musk" /></a>

 <h2><a href="http://www.viennatimes.com/business/tesla-boss-throws-dozens-of-employees-out/" rel="bookmark" title="Tesla Boss Throws Dozens Of Employees Out">Tesla Boss Throws Dozens Of Employees Out</a></h2></div>

	</div>

    

        
    <div class="related">

  <div id="secondpostimg">
  <a href="http://www.viennatimes.com/world-news/international-pressure-on-general-haftar-rises/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/Pressure-On-General-Haftar-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Pressure On General Haftar" /></a>

 <h2><a href="http://www.viennatimes.com/world-news/international-pressure-on-general-haftar-rises/" rel="bookmark" title="International Pressure On General Haftar Rises">International Pressure On General Haftar Rises</a></h2></div>

	</div>

    

        
<div class="cb"></div>
</div>

 
 
      </div>
      
          </div>
  </div>
  <div class="primery_sidebar">
<aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widgets surgical-blog -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4021922125310185"
     data-ad-slot="4652255864"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/viennatimesofficial/">Connect With US</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/viennatimesofficial/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/viennatimesofficial/"><a href="https://www.facebook.com/viennatimesofficial/">Connect With US</a></blockquote></div>
		</div>
		</aside><aside id="tc-latestposts-widget-2" class="widget tc-latestposts-widget"><h3 class="widget-title">Latest News</h3>
		<div class="latest-posts">
			
			<a href='http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/'>		
				
				<div class="latest-posts-overlay"></div>
							
				 <div class="latest-posts-gradient" ></div>	

				
			</a>

			<img width="520" height="250" src="http://www.viennatimes.com/wp-content/uploads/Sweden-Flygskam-Trend-520x250.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sweden Flygskam Trend" />
			
			
			<div class='latest-posts-title'>
				
	
<c><a href="http://www.viennatimes.com/category/europe/">Europe</a></c>				<h4>
					<a href='http://www.viennatimes.com/featured/in-sweden-the-phenomenon-of-flying-shame-is-spreading/'> 
					   In Sweden, The Phenomenon Of &#8220;Flying Shame&#8221; Is Spreading</a>
				</h4>
				  
				
			</div>
		
				
		</div><!-- /latest-posts -->
 		


		<div class="latest-posts">
			
			<a href='http://www.viennatimes.com/featured/raid-on-aua-plane-soldiers-secured-tirana-airport/'>		
				
				<div class="latest-posts-overlay"></div>
							
				 <div class="latest-posts-gradient" ></div>	

				
			</a>

			<img width="520" height="250" src="http://www.viennatimes.com/wp-content/uploads/Tirana-Airport-Robbery-520x250.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tirana Airport Robbery" />
			
			
			<div class='latest-posts-title'>
				
	
<c><a href="http://www.viennatimes.com/category/europe/">Europe</a></c>				<h4>
					<a href='http://www.viennatimes.com/featured/raid-on-aua-plane-soldiers-secured-tirana-airport/'> 
					   Raid On AUA Plane: Soldiers Secured Tirana Airport</a>
				</h4>
				  
				
			</div>
		
				
		</div><!-- /latest-posts -->
 		


		<div class="latest-posts">
			
			<a href='http://www.viennatimes.com/technology/first-picture-of-a-black-hole/'>		
				
				<div class="latest-posts-overlay"></div>
							
				 <div class="latest-posts-gradient" ></div>	

				
			</a>

			<img width="520" height="250" src="http://www.viennatimes.com/wp-content/uploads/First-Picture-Of-Blackhole-520x250.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="First Picture Of Blackhole" />
			
			
			<div class='latest-posts-title'>
				
	
<c><a href="http://www.viennatimes.com/category/technology/">Technology</a></c>				<h4>
					<a href='http://www.viennatimes.com/technology/first-picture-of-a-black-hole/'> 
					   First Picture Of A Black Hole</a>
				</h4>
				  
				
			</div>
		
				
		</div><!-- /latest-posts -->
 		


		<div class="latest-posts">
			
			<a href='http://www.viennatimes.com/business/tesla-boss-throws-dozens-of-employees-out/'>		
				
				<div class="latest-posts-overlay"></div>
							
				 <div class="latest-posts-gradient" ></div>	

				
			</a>

			<img width="520" height="250" src="http://www.viennatimes.com/wp-content/uploads/elon-musk-520x250.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="elon-musk" />
			
			
			<div class='latest-posts-title'>
				
	
<c><a href="http://www.viennatimes.com/category/business/">Business</a></c>				<h4>
					<a href='http://www.viennatimes.com/business/tesla-boss-throws-dozens-of-employees-out/'> 
					   Tesla Boss Throws Dozens Of Employees Out</a>
				</h4>
				  
				
			</div>
		
				
		</div><!-- /latest-posts -->
 		


		<div class="latest-posts">
			
			<a href='http://www.viennatimes.com/world-news/international-pressure-on-general-haftar-rises/'>		
				
				<div class="latest-posts-overlay"></div>
							
				 <div class="latest-posts-gradient" ></div>	

				
			</a>

			<img width="520" height="250" src="http://www.viennatimes.com/wp-content/uploads/Pressure-On-General-Haftar-520x250.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pressure On General Haftar" />
			
			
			<div class='latest-posts-title'>
				
	
<c><a href="http://www.viennatimes.com/category/world-news/">World News</a></c>				<h4>
					<a href='http://www.viennatimes.com/world-news/international-pressure-on-general-haftar-rises/'> 
					   International Pressure On General Haftar Rises</a>
				</h4>
				  
				
			</div>
		
				
		</div><!-- /latest-posts -->
 		



</aside>


</div>
</div>
<footer class="footer-wrapper">
    <div class="footercontainer">


     	<div class="section_footer">
              </div>
        <div class="section_footer">
       		</div>
        <div class="section_footer">
              </div>
    </div>
    <div class="copyrights">
    	<div class="copyrightscon">
    		<div class="copyrightxt">
               © Copyright Vienna Times, All Rights Reserved            </div>  
        </div>
      </div>
</footer>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1449227171798205&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.viennatimes.com\/featured\/in-sweden-the-phenomenon-of-flying-shame-is-spreading\/":3715};
	</script>
		<link rel='stylesheet' id='thickbox-css'  href='http://www.viennatimes.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.viennatimes.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'122916377',post:'3715',tz:'0',srv:'www.viennatimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '122916377', '3715' ]);
</script>
</body><div  style="display:none">
<script id="_waumny">var _wau = _wau || []; _wau.push(["small", "u5dl85w39c4b", "mny"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
</html>