	<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Geert Wilders Calls Off The Cartoon Contest | Vienna Times | European English Newspaper</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="generator" content="Magazine3 Framework" />
<!--[if lt IE 9]>
<script src="http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/html5.js"></script>
<![endif]-->

<!-- All in One SEO Pack 2.7.3 by Michael Torbert of Semper Fi Web Design[187,239] -->
<meta name="description"  content="The far-right opposition politician Geert Wilders said Thursday he canceled the cartoon contest following death threats and concerns other people could be put at risk." />

<meta name="keywords"  content="contest cancelled,anti-islam,geert wilders,netherlands" />

<link rel="canonical" href="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; Feed" href="http://www.viennatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; Comments Feed" href="http://www.viennatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; Geert Wilders Calls Off The Cartoon Contest Comments Feed" href="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viennatimes.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.viennatimes.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.viennatimes.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.viennatimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.viennatimes.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='m3_core-css'  href='http://www.viennatimes.com/wp-content/themes/newsworld-theme/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/jquery.ticker.js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/js.js'></script>
<link rel='https://api.w.org/' href='http://www.viennatimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viennatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viennatimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ex-Pro Wrestler Dwayne Johnson To Be Hawaii King' href='http://www.viennatimes.com/world-news/ex-pro-wrestler-dwayne-johnson-to-be-hawaii-king/' />
<link rel='next' title='Self-Driving Apple Car Got In An Accident' href='http://www.viennatimes.com/technology/self-driving-apple-car-got-in-an-accident/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p8jKad-J5' />
<link rel="alternate" type="application/json+oembed" href="http://www.viennatimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viennatimes.com%2Ffeatured%2Fgreet-wilders-calls-off-the-cartoon-contest%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viennatimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viennatimes.com%2Ffeatured%2Fgreet-wilders-calls-off-the-cartoon-contest%2F&#038;format=xml" />
<meta property="fb:app_id" content="1449227171798205"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="Geert Wilders Calls Off The Cartoon Contest" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.viennatimes.com/wp-content/uploads/Contest-Cancelled-300x169.jpg" />
<meta property="og:url" content="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/" />
<meta property="og:description" content="The far-right opposition politician Geert Wilders said Thursday he canceled the cartoon contest following death threats and concerns other people could be put at risk. Thousands of Pakistan&#039;s Islamists have called off their rally after reaching near Islamabad following the cancellation of a Prophet Muhammad cartoon contest by a Dutch anti-Muslim lawmaker. The decision prompted [...]" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Vienna Times | European English Newspaper" />
<meta property="twitter:card" content="summary" />
<meta property="article:tag" content="Anti-Islam" />
<meta property="article:tag" content="Contest Cancelled" />
<meta property="article:tag" content="Geert Wilders" />
<meta property="article:tag" content="Netherlands" />
<meta property="article:published_time" content="2018-09-01T09:26:07+00:00" />
<meta property="article:author:first_name" content="Laura" />
<meta property="article:author:last_name" content="Niklas" />
<meta property="article:author:username" content="laura-niklas" />
	<style type="text/css">
		/* Body color changing option */
		body  { background: #ffffff; } 
		/* anchor link */
		 a { color: #eb251e; }

		/* Global Color Scheme */
		 
		header nav ul li a, 	 
		#readmore a,   
		.postdate a:hover, 
		#breadcrumbs li a, 
		.next-page a strong,
		.prev-page a strong,
		#copyrights a:hover,
		.single-content-holder a,
		.trending_txt,
		.datesingle a,
		.bred_crumb a,
		.recommended_title,
		.pagination a,
		.rightconside .posttitle h2 a{ color: #EB251E; }

		.footer-wrapper{border-color: #EB251E;}

		#searchbutton,
		#searchsubmit,
		#submitcomment,
		.breakingnwsfirst,
		.main-menu ul .sub-menu a:hover,
		.comments-area #submit,
		.pagination span { background: #EB251E; }

		/* Post Title Color */
		.section-left-post1-title a,
		.section-left-post2-title a,
		.section-left-post3-title a { color: #324fe1; }

		/* Content Color */
		.postcontent p, .posttextcontent p, #content p, body, .zc a, #thearchivelist a { color: #000000; }

		/* Heading Color */
		.widget-title{ color: ; }

/* H1 to h6*/
		 .widget ul li a { color: #444444; }


		/* Sidebar Title Color */
		.widget-title{ color: #EB251E; }
		.widget-title{ border-bottom-color: #EB251E; }
	/* Section#1 color */
	.section_one_cattitle {border-top-color:  #ef5b2f   ; }
	.section_one_cattitle a {color:  #ef5b2f   ; }


/* Section#2 color */
	.section_two_cattitle {border-top-color:  #0099cc   ; }
	.section_two_cattitle a {color:  #0099cc   ; }

/* Section#3 color */
	.section_three_cattitle {border-top-color:  #b51d21   ; }
	.section_three_cattitle a {color:  #b51d21   ; }

/* Section#4 color */
	.section_four_cattitle {border-top-color:  #739a03   ; }
	.section_four_cattitle a {color:  #739a03   ; }

/* Section#5 color */
	.section_five_cattitle {border-top-color:  #20afaf   ; }
	.section_five_cattitle a {color:  #20afaf   ; }

/* Section#6 color */
	.section_six_cattitle {border-top-color:  #d50d85   ; }
	.section_six_cattitle a {color:  #d50d85   ; }

/* Section#7 color */
	.section_seven_cattitle {border-top-color:   #1a82bf   ; }
	.section_seven_cattitle a {color:   #1a82bf   ; }

/* Section#8 color */
	.section_eight_cattitle {border-top-color:  #249a31   ; }
	.section_eight_cattitle a {color:  #249a31   ; }

	</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Geert Wilders Calls Off The Cartoon Contest" />
<meta property="og:url" content="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/" />
<meta property="og:description" content="The far-right opposition politician Geert Wilders said Thursday he canceled the cartoon contest following death threats and concerns other people could be put at risk. Thousands of Pakistan&#8217;s…" />
<meta property="article:published_time" content="2018-09-01T09:26:07+00:00" />
<meta property="article:modified_time" content="2018-09-01T09:26:07+00:00" />
<meta property="og:site_name" content="Vienna Times | European English Newspaper" />
<meta property="og:image" content="http://www.viennatimes.com/wp-content/uploads/Contest-Cancelled-e1535793616166.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="366" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@vienna_times" />
<meta name="twitter:text:title" content="Geert Wilders Calls Off The Cartoon Contest" />
<meta name="twitter:image" content="http://www.viennatimes.com/wp-content/uploads/Contest-Cancelled-e1535793616166.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@vienna_times" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body class="post-template-default single single-post postid-2795 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90481281-1', 'auto');
  ga('send', 'pageview');

</script>


<div id="back-top"><a href="#top"><span>Scroll to Top</span></a></div>




<div class="beforeheader">
  <div class="bef_container">
    <div class="social-icons">
    

<a class="facebook-icon" href="https://www.facebook.com/viennatimesoffical/" >
</a>
<a class="twitter-icon" href="https://twitter.com/vienna_times" >
</a>
<a class="rssfeed-icon" href="http://www.viennatimes.com/feed/"></a>
 
  </div>
    <div class="menu_header">
       <nav id="nav" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="http://www.viennatimes.com/">Home</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.viennatimes.com/about-us/">About Us</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.viennatimes.com/contact-us/">Contact Us</a></li>
</ul></nav>   
    </div>
	  <span class="navdate">
					
						Saturday 1st September 2018
						
				
					</span>
    <div class="cb"></div>
  </div>
</div>
<div class="main_container">
 <header>
    <div class="logomain">
      <div class="logo"><a href="http://www.viennatimes.com"><img src="http://www.viennatimes.com/wp-content/uploads/viennatimes-logo5.jpg" alt="Vienna Times | European English Newspaper" /></a>
 </div>


    </div>
    <div id="nav_wrapper">
        <div class="primary-menu">
        <nav id="nav" class="nav-bar">
        <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
        <div class="main-menu nav-bar">
        <div class="menu-cat-container"><ul id="menu-cat" class="nav"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.viennatimes.com/category/austria-news/">Austria</a></li>
<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2765"><a href="http://www.viennatimes.com/category/europe/">Europe</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.viennatimes.com/category/world-news/">World</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.viennatimes.com/category/technology/">Technology</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.viennatimes.com/category/business/">Business</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.viennatimes.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.viennatimes.com/category/life-and-style/">Life and Style</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.viennatimes.com/category/sports/">Sports</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.viennatimes.com/category/travel/">Travel</a></li>
</ul></div>  
        </div>  
        </nav>
        </div>
                    <div class="breakingnws">
  <div class="breakingnwsfirst">BREAKING</div>
    <div class="breakingnwssecond">
      <ul>
                 
          <li><a href="http://www.viennatimes.com/world-news/abandoned-ship-was-spotted-at-myanmar-coast/">Abandoned Ship Was Spotted At Myanmar Coast</a></li>
                 
          <li><a href="http://www.viennatimes.com/austria-news/on-the-ennstalbundesstrase-b-320-on-saturday-at-the-lehen-oberhaus-two-cars-collided-head-on-with-each-other-a-27-year-old-driver-died-two-people-were-seriously-injured/">Car Accident On Ennstalbundesstraße (B 320)</a></li>
                 
          <li><a href="http://www.viennatimes.com/world-news/gerard-depardieu-is-subject-of-rape-complaint/">Gerard Depardieu Is Subject Of Rape Complaint</a></li>
                 
          <li><a href="http://www.viennatimes.com/technology/self-driving-apple-car-got-in-an-accident/">Self-Driving Apple Car Got In An Accident</a></li>
                 
          <li><a href="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/">Geert Wilders Calls Off The Cartoon Contest</a></li>
                </ul>
    </div>
    <div class="cb"></div>
</div>
    </div>
  </header>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="breadcrumb_wrapper">
  <div class="bred_crumb"><div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://www.viennatimes.com/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.viennatimes.com/category/europe/">Europe</a></span> &raquo; <span class="current">Geert Wilders Calls Off The Cartoon Contest</span></div><!-- .breadcrumbs --></div>
</div>

<div class="main">
  <div class="content">
            <div class="postsingle">
      <div class="posttitle">
        <h1>
        Geert Wilders Calls Off The Cartoon Contest        </h1>
      </div>
    <div class="single_meta">
      <div class="aurther"> <span>
        by        </span> <a href="http://www.viennatimes.com/author/laura-niklas/" title=" View all posts by Laura Niklas">
        Laura Niklas        </a>
      </div>
      <div class="datesingle"> 
          <div class="datsingle"><span></span>September 1, 2018</div>
          <div class="catsing"><span></span>
            <a href="http://www.viennatimes.com/category/europe/" rel="category tag">Europe</a>, <a href="http://www.viennatimes.com/category/featured/" rel="category tag">Featured</a>            </div>
          <div class="consing"><span></span> 
            <a href="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/#respond">No Comments</a>          </div> 
          <div class="viewsmeta"> 
</div>


          <div class="cb"></div>
      </div>
    </div>
       
      <div class="postcontent">
        <p>The far-right opposition politician <a href="http://www.viennatimes.com/europe/dutch-suspected-to-be-threat-over-prophet-mohammad-cartoon-contest-arrested/">Geert Wilders</a> said Thursday he canceled the cartoon contest following death threats and concerns other people could be put at risk.</p>
<p><a href="http://www.viennatimes.com/wp-content/uploads/Contest-Cancelled-e1535793616166.jpg"><img class="aligncenter size-full wp-image-2796" src="http://www.viennatimes.com/wp-content/uploads/Contest-Cancelled-e1535793616166.jpg" alt="Contest Cancelled" width="650" height="366" /></a></p>
<p>Thousands of Pakistan&#8217;s Islamists have called off their rally after reaching near Islamabad following the cancellation of a Prophet Muhammad cartoon contest by a Dutch anti-Muslim lawmaker.</p>
<p>The decision prompted Khadim Hussain Rizvi, a Pakistani cleric, to end his march on Friday. It began Wednesday from the eastern city of Lahore.</p>
<p>Rizvi had planned to stage a sit-in to force the Pakistani government to sever diplomatic ties with the Netherlands over the contest.</p>
<p>Physical depictions of the prophet are forbidden in Islam and deeply offensive to Muslims.</p>
<p>He believes that &#8220;as we respect other people and religions, other should do the same.&#8221;</p>
<p>Sources: <a href="https://www.ap.org">Associated Press</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comments</span>
		<div class="fb-comments" data-href="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2795" class="share-facebook sd-button share-icon" href="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2795" class="share-twitter sd-button share-icon" href="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2795" class="share-google-plus-1 sd-button share-icon" href="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-2795" class="share-pinterest sd-button share-icon" href="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2795" class="share-linkedin sd-button share-icon" href="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>              </div>
    </div>

        
    <div class="pages">
          </div>

    
                <div id='comments-holder'>
     
      <div class="Recommended_stories">
             

<div class="single-related"> 

<div class="recommended_title">Recommended stories you may like: </div> 


    <div class="related">

  <div id="secondpostimg">
  <a href="http://www.viennatimes.com/world-news/abandoned-ship-was-spotted-at-myanmar-coast/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/SAM_RATULANGI_PB1600-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="SAM_RATULANGI_PB1600" /></a>

 <h2><a href="http://www.viennatimes.com/world-news/abandoned-ship-was-spotted-at-myanmar-coast/" rel="bookmark" title="Abandoned Ship Was Spotted At Myanmar Coast">Abandoned Ship Was Spotted At Myanmar Coast</a></h2></div>

	</div>

    

        
    <div class="related">

  <div id="secondpostimg">
  <a href="http://www.viennatimes.com/austria-news/on-the-ennstalbundesstrase-b-320-on-saturday-at-the-lehen-oberhaus-two-cars-collided-head-on-with-each-other-a-27-year-old-driver-died-two-people-were-seriously-injured/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/Accident-On-Ennstalbundesstraße-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Accident On Ennstalbundesstraße" /></a>

 <h2><a href="http://www.viennatimes.com/austria-news/on-the-ennstalbundesstrase-b-320-on-saturday-at-the-lehen-oberhaus-two-cars-collided-head-on-with-each-other-a-27-year-old-driver-died-two-people-were-seriously-injured/" rel="bookmark" title="Car Accident On Ennstalbundesstraße (B 320)">Car Accident On Ennstalbundesstraße (B 320)</a></h2></div>

	</div>

    

        
    <div class="related">

  <div id="secondpostimg">
  <a href="http://www.viennatimes.com/europe/dutch-suspected-to-be-threat-over-prophet-mohammad-cartoon-contest-arrested/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/Geert-Wilders-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Geert Wilders" /></a>

 <h2><a href="http://www.viennatimes.com/europe/dutch-suspected-to-be-threat-over-prophet-mohammad-cartoon-contest-arrested/" rel="bookmark" title="Dutch Suspected To Be Threat Over Prophet Mohammad Cartoon Contest Arrested">Dutch Suspected To Be Threat Over Prophet Mohammad Cartoon Contest Arrested</a></h2></div>

	</div>

    

        
    <div class="related">

  <div id="secondpostimg">
  <a href="http://www.viennatimes.com/europe/far-right-protesters-of-germany-clash-after-chemnitz-stabbing/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/Chemnitz-stabbing-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Chemnitz-stabbing" /></a>

 <h2><a href="http://www.viennatimes.com/europe/far-right-protesters-of-germany-clash-after-chemnitz-stabbing/" rel="bookmark" title="Far-right Protesters Of Germany Clash After Chemnitz Stabbing">Far-right Protesters Of Germany Clash After Chemnitz Stabbing</a></h2></div>

	</div>

    

        
<div class="cb"></div>
</div>

 
 
      </div>
      
          </div>
  </div>
  <div class="primery_sidebar">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.viennatimes.com/">
	<label>
		<span class="screen-reader-text">Search for: </span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:">
	</label>
	<input id="searchsubmit" type="submit" value="Search">

</form></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widgets surgical-blog -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4021922125310185"
     data-ad-slot="4652255864"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br><br>

<div class="fb-page" data-href="https://www.facebook.com/viennatimesofficial" data-tabs="timeline" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/viennatimesofficial" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/viennatimesofficial">Vienna Times</a></blockquote></div></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://www.viennatimes.com/world-news/abandoned-ship-was-spotted-at-myanmar-coast/">Abandoned Ship Was Spotted At Myanmar Coast</a>
									</li>
											<li>
					<a href="http://www.viennatimes.com/austria-news/on-the-ennstalbundesstrase-b-320-on-saturday-at-the-lehen-oberhaus-two-cars-collided-head-on-with-each-other-a-27-year-old-driver-died-two-people-were-seriously-injured/">Car Accident On Ennstalbundesstraße (B 320)</a>
									</li>
											<li>
					<a href="http://www.viennatimes.com/world-news/gerard-depardieu-is-subject-of-rape-complaint/">Gerard Depardieu Is Subject Of Rape Complaint</a>
									</li>
											<li>
					<a href="http://www.viennatimes.com/technology/self-driving-apple-car-got-in-an-accident/">Self-Driving Apple Car Got In An Accident</a>
									</li>
											<li>
					<a href="http://www.viennatimes.com/featured/greet-wilders-calls-off-the-cartoon-contest/">Geert Wilders Calls Off The Cartoon Contest</a>
									</li>
					</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.viennatimes.com/category/austria-news/" >Austria News</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.viennatimes.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-644"><a href="http://www.viennatimes.com/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-972"><a href="http://www.viennatimes.com/category/europe/" >Europe</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.viennatimes.com/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.viennatimes.com/category/healthcare/" >Healthcare</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.viennatimes.com/category/life-and-style/" >Life and Style</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.viennatimes.com/category/sports/" >Sports</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.viennatimes.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.viennatimes.com/category/travel/" >Travel</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.viennatimes.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.viennatimes.com/category/world-news/" >World News</a>
</li>
		</ul>
</aside>


</div>
</div>
<footer class="footer-wrapper">
    <div class="footercontainer">


     	<div class="section_footer">
              </div>
        <div class="section_footer">
       		</div>
        <div class="section_footer">
              </div>
    </div>
    <div class="copyrights">
    	<div class="copyrightscon">
    		<div class="copyrightxt">
               © Copyright Vienna Times, All Rights Reserved            </div>  
        </div>
      </div>
</footer>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1449227171798205&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.viennatimes.com\/featured\/greet-wilders-calls-off-the-cartoon-contest\/":2795};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/featured/greet-wilders-calls-off-the-cartoon-contest/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.viennatimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://www.viennatimes.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.viennatimes.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'122916377',post:'2795',tz:'0',srv:'www.viennatimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '122916377', '2795' ]);
</script>
</body><div  style="display:none">
<script id="_waumny">var _wau = _wau || []; _wau.push(["small", "u5dl85w39c4b", "mny"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
</html>