	<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164740618-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-164740618-1');
</script>

	
	
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Merkel’s party ahead in local votes in Lower Saxony state - Vienna Times | European English Newspaper</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="generator" content="Magazine3 Framework" />
<!--[if lt IE 9]>
<script src="http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/html5.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Merkel’s party ahead in local votes in Lower Saxony state - Vienna Times | European English Newspaper" />
	<meta property="og:description" content="The center-right candidate hoping to succeed German Chancellor Angela Merkel is celebrating his party’s narrow victory in local elections in a northern German state, two weeks before a national election in which he is struggling in the polls. Sunday’s election for local councils in Lower Saxony state, in Germany’s northwest, offered Merkel’s Christian Democratic Union [&hellip;]" />
	<meta property="og:url" content="https://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/" />
	<meta property="og:site_name" content="Vienna Times | European English Newspaper" />
	<meta property="article:published_time" content="2021-09-14T08:38:46+00:00" />
	<meta property="article:modified_time" content="2021-09-14T08:38:50+00:00" />
	<meta property="og:image" content="http://www.viennatimes.com/wp-content/uploads/Merkel.jpeg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="695" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Lisa Fischer">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.viennatimes.com/#website","url":"http://www.viennatimes.com/","name":"Vienna Times | European English Newspaper","description":"","potentialAction":[{"@type":"SearchAction","target":"http://www.viennatimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/#primaryimage","inLanguage":"en-US","url":"http://www.viennatimes.com/wp-content/uploads/Merkel.jpeg","contentUrl":"http://www.viennatimes.com/wp-content/uploads/Merkel.jpeg","width":1000,"height":695,"caption":"merkel"},{"@type":"WebPage","@id":"https://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/#webpage","url":"https://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/","name":"Merkel\u2019s party ahead in local votes in Lower Saxony state - Vienna Times | European English Newspaper","isPartOf":{"@id":"http://www.viennatimes.com/#website"},"primaryImageOfPage":{"@id":"https://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/#primaryimage"},"datePublished":"2021-09-14T08:38:46+00:00","dateModified":"2021-09-14T08:38:50+00:00","author":{"@id":"http://www.viennatimes.com/#/schema/person/1dda47d2c4bdd06c12483513ec16ad5f"},"breadcrumb":{"@id":"https://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/"]}]},{"@type":"BreadcrumbList","@id":"https://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.viennatimes.com/","url":"http://www.viennatimes.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/","url":"https://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/","name":"Merkel\u2019s party ahead in local votes in Lower Saxony state"}}]},{"@type":"Person","@id":"http://www.viennatimes.com/#/schema/person/1dda47d2c4bdd06c12483513ec16ad5f","name":"Lisa Fischer","image":{"@type":"ImageObject","@id":"http://www.viennatimes.com/#personlogo","inLanguage":"en-US","url":"http://2.gravatar.com/avatar/b2bfb9e10dffb851187d7b58be218028?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/b2bfb9e10dffb851187d7b58be218028?s=96&d=mm&r=g","caption":"Lisa Fischer"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; Feed" href="http://www.viennatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; Comments Feed" href="http://www.viennatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; Merkel’s party ahead in local votes in Lower Saxony state Comments Feed" href="http://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viennatimes.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A700&#038;ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.viennatimes.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.viennatimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.viennatimes.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='m3_core-css'  href='http://www.viennatimes.com/wp-content/themes/newsworld-theme/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/jquery.ticker.js' id='jquery-ticker-js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/js.js' id='js-js'></script>
<link rel="https://api.w.org/" href="http://www.viennatimes.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.viennatimes.com/wp-json/wp/v2/posts/5087" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viennatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viennatimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://wp.me/p8jKad-1k3' />
<link rel="alternate" type="application/json+oembed" href="http://www.viennatimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viennatimes.com%2Feurope-news%2Fmerkels-party-ahead-in-local-votes-in-lower-saxony-state%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viennatimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viennatimes.com%2Feurope-news%2Fmerkels-party-ahead-in-local-votes-in-lower-saxony-state%2F&#038;format=xml" />
<meta property="fb:app_id" content="1449227171798205"/><style type='text/css'>img#wpstats{display:none}</style>
		<meta property="og:title" content="Merkel’s party ahead in local votes in Lower Saxony state" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.viennatimes.com/wp-content/uploads/Merkel-300x209.jpeg" />
<meta property="og:url" content="http://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/" />
<meta property="og:description" content="The center-right candidate hoping to succeed German Chancellor Angela Merkel is celebrating his party’s narrow victory in local elections in a northern German state, two weeks before a national election in which he is struggling in the polls. Sunday’s election for local councils in Lower Saxony state, in Germany’s northwest, offered Merkel’s Christian Democratic Union [...]" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Vienna Times | European English Newspaper" />
<meta property="twitter:card" content="summary" />
<meta property="article:tag" content="CDU-led government" />
<meta property="article:tag" content="Lower Saxony" />
<meta property="article:published_time" content="2021-09-14T08:38:46+00:00" />
<meta property="article:author:first_name" content="Lisa" />
<meta property="article:author:last_name" content="Fischer" />
<meta property="article:author:username" content="lisa-fischer" />
	<style type="text/css">
		/* Body color changing option */
		body  { background: #ffffff; } 
		/* anchor link */
		 a { color: #eb251e; }

		/* Global Color Scheme */
		 
		header nav ul li a, 	 
		#readmore a,   
		.postdate a:hover, 
		#breadcrumbs li a, 
		.next-page a strong,
		.prev-page a strong,
		#copyrights a:hover,
		.single-content-holder a,
		.trending_txt,
		.datesingle a,
		.bred_crumb a,
		.recommended_title,
		.pagination a,
		.rightconside .posttitle h2 a{ color: #EB251E; }

		.footer-wrapper{border-color: #EB251E;}

		#searchbutton,
		#searchsubmit,
		#submitcomment,
		.breakingnwsfirst,
		.main-menu ul .sub-menu a:hover,
		.comments-area #submit,
		.pagination span { background: #EB251E; }

		/* Post Title Color */
		.section-left-post1-title a,
		.section-left-post2-title a,
		.section-left-post3-title a { color: #324fe1; }

		/* Content Color */
		.postcontent p, .posttextcontent p, #content p, body, .zc a, #thearchivelist a { color: #000000; }

		/* Heading Color */
		.widget-title{ color: ; }

/* H1 to h6*/
		 .widget ul li a { color: #444444; }


		/* Sidebar Title Color */
		.widget-title{ color: #EB251E; }
		.widget-title{ border-bottom-color: #EB251E; }
	/* Section#1 color */
	.section_one_cattitle {border-top-color: ; }
	.section_one_cattitle a {color: ; }


/* Section#2 color */
	.section_two_cattitle {border-top-color: ; }
	.section_two_cattitle a {color: ; }

/* Section#3 color */
	.section_three_cattitle {border-top-color:  #b51d21   ; }
	.section_three_cattitle a {color:  #b51d21   ; }

/* Section#4 color */
	.section_four_cattitle {border-top-color:  #739a03   ; }
	.section_four_cattitle a {color:  #739a03   ; }

/* Section#5 color */
	.section_five_cattitle {border-top-color:  #20afaf   ; }
	.section_five_cattitle a {color:  #20afaf   ; }

/* Section#6 color */
	.section_six_cattitle {border-top-color:  #d50d85   ; }
	.section_six_cattitle a {color:  #d50d85   ; }

/* Section#7 color */
	.section_seven_cattitle {border-top-color:   #1a82bf   ; }
	.section_seven_cattitle a {color:   #1a82bf   ; }

/* Section#8 color */
	.section_eight_cattitle {border-top-color:  #249a31   ; }
	.section_eight_cattitle a {color:  #249a31   ; }

	</style>
<link rel="icon" href="http://www.viennatimes.com/wp-content/uploads/cropped-VT-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.viennatimes.com/wp-content/uploads/cropped-VT-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.viennatimes.com/wp-content/uploads/cropped-VT-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.viennatimes.com/wp-content/uploads/cropped-VT-270x270.png" />
</head>
<body class="post-template-default single single-post postid-5087 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90481281-1', 'auto');
  ga('send', 'pageview');

</script>


<div id="back-top"><a href="#top"><span>Scroll to Top</span></a></div>




<div class="beforeheader">
  <div class="bef_container">
    <div class="social-icons">
    

<a class="facebook-icon" href="https://www.facebook.com/viennatimesoffical/" >
</a>
<a class="twitter-icon" href="https://twitter.com/vienna_times" >
</a>
<a class="rssfeed-icon" href="http://www.viennatimes.com/feed/atom/"></a>
 
  </div>
	  
	  <div class="menu-date">
		  	  			  <span class="navdate">
					
						Wednesday 29th September 2021
						
				
					</span>
	 
	  
    <div class="menu_header">

		
       <nav id="nav" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="http://www.viennatimes.com/">Home</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.viennatimes.com/about-us/">About Us</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.viennatimes.com/contact-us/">Contact Us</a></li>
</ul></nav>   
    </div>

		   </div>

    <div class="cb"></div>
  </div>
</div>
<div class="main_container">
 <header>
    <div class="logomain">
      <div class="logo"><a href="http://www.viennatimes.com"><img src="http://www.viennatimes.com/wp-content/uploads/viennatimes-logo5.jpg" alt="Vienna Times | European English Newspaper" /></a>
 </div>


    </div>
    <div id="nav_wrapper">
        <div class="primary-menu">
        <nav id="nav" class="nav-bar">
        <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
        <div class="main-menu nav-bar">
        <div class="menu-cat-container"><ul id="menu-cat" class="nav"><li id="menu-item-4119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4119"><a href="http://www.viennatimes.com/covid-19/">COVID-19</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.viennatimes.com/austria-news/">Austria</a></li>
<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2765"><a href="http://www.viennatimes.com/europe-news/">Europe</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.viennatimes.com/world-news/">World</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.viennatimes.com/technology/">Technology</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.viennatimes.com/business/">Business</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.viennatimes.com/healthcare/">Healthcare</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.viennatimes.com/sports/">Sports</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.viennatimes.com/travel/">Travel</a></li>
<li id="menu-item-4996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4996"><a href="http://www.viennatimes.com/editorial/">Editorial</a></li>
</ul></div>  
        </div>  
        </nav>
        </div>
                    <div class="breakingnws">
  <div class="breakingnwsfirst">BREAKING</div>
    <div class="breakingnwssecond">
      <ul>
                 
          <li><a href="http://www.viennatimes.com/sports/record-holder-ski-jumper-gregor-schlierenzauer-retires/">Record-holder ski jumper Gregor Schlierenzauer retires</a></li>
                 
          <li><a href="http://www.viennatimes.com/europe-news/macron-to-talk-to-biden-amid-crisis-over-submarines/">Macron to talk to Biden amid crisis over submarines</a></li>
                 
          <li><a href="http://www.viennatimes.com/austria-news/trial-begins-over-covid-outbreak-in-alpine-ski-resort/">Trial begins over COVID outbreak in Alpine ski resort</a></li>
                 
          <li><a href="http://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/">Merkel’s party ahead in local votes in Lower Saxony state</a></li>
                 
          <li><a href="http://www.viennatimes.com/healthcare/cpap-masks-things-to-look-for-when-shopping-for-cpap-masks/">CPAP Masks: Things To Look for When Shopping for CPAP Masks</a></li>
                </ul>
    </div>
    <div class="cb"></div>
</div>
		
		<!-- HTML for SEARCH BAR -->
      <div id="tfheader">
         <form id="tfnewsearch" method="get" action="http://www.viennatimes.com/" >
          <input type="text" class="tftextinput" placeholder="Search here" value="" name="s" size="21" maxlength="120">
          <input type="submit" value="Search" class="tfbutton">
        </form>
        <div class="tfclear"></div>
      </div>
    </div>
  
  </header>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="breadcrumb_wrapper">
  <div class="bred_crumb"><div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://www.viennatimes.com/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.viennatimes.com/europe-news/">Europe News</a></span> &raquo; <span class="current">Merkel’s party ahead in local votes in Lower Saxony state</span></div><!-- .breadcrumbs --></div>
</div>

<div class="main">
  <div class="content">
            <div class="postsingle">
      <div class="posttitle">
        <h1>
        Merkel’s party ahead in local votes in Lower Saxony state        </h1>
      </div>
    <div class="single_meta">
      <div class="aurther"> <span>
        by        </span> <a href="http://www.viennatimes.com/author/lisa-fischer/" title=" View all posts by Lisa Fischer">
        Lisa Fischer        </a>
      </div>
      <div class="datesingle"> 
          <div class="datsingle"><span></span>September 14, 2021</div>
          <div class="catsing"><span></span>
            <a href="http://www.viennatimes.com/europe-news/" rel="category tag">Europe News</a>            </div>
          <div class="consing"><span></span> 
            <a href="http://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/#respond">No Comments</a>          </div> 
          <div class="viewsmeta"> 
</div>


          <div class="cb"></div>
      </div>
    </div>
       
      <div class="postcontent">
                <center>
        <div class="ad5">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widgets surgical-blog -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4021922125310185"
     data-ad-slot="4652255864"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>
        </center>
        
<p>The center-right candidate hoping to succeed German Chancellor Angela Merkel is celebrating his party’s narrow victory in local elections in a northern German state, two weeks before a national election in which he is struggling in the polls.</p>



<p>Sunday’s election for local councils in Lower Saxony state, in Germany’s northwest, offered Merkel’s Christian Democratic Union party some cheer, even though such votes tend to have a very limited significance for the national political landscape. Nationwide polls currently show the CDU slightly behind the center-left Social Democrats.</p>



<figure class="wp-block-image size-large"><a href="http://www.viennatimes.com/wp-content/uploads/Merkel.jpeg"><img loading="lazy" width="1000" height="695" src="http://www.viennatimes.com/wp-content/uploads/Merkel.jpeg" alt="merkel" class="wp-image-5088" srcset="http://www.viennatimes.com/wp-content/uploads/Merkel.jpeg 1000w, http://www.viennatimes.com/wp-content/uploads/Merkel-300x209.jpeg 300w, http://www.viennatimes.com/wp-content/uploads/Merkel-768x534.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure>



<p>“The aim of the Social Democrats to become the strongest party in councils in Lower Saxony failed,” the CDU candidate for chancellor, Armin Laschet, told reporters Monday in Berlin. Deputy party leader Silvia Breher said the result is “an absolute motivation boost for our election campaigners.”</p>



<p>The CDU has been the strongest party in local council elections in Lower Saxony for about 40 years, although the state government has often been led by the Social Democrats, and is at present. In Sunday’s election, the CDU took 31.7% of the vote, down from 34.3% five years ago.</p>



<p>The Social Democrats finished second with 30%, down slightly from 31.2% in 2016. The environmentalist Greens increased their share of the vote to 15.9% from 10.9%.</p>



<p>The three candidates seeking to become Germany’s next leader — Laschet, Social Democrat Olaf Scholz and Green contender Annalena Baerbock — faced off Sunday in the second of three televised debates. Merkel announced in 2018 that she wouldn’t seek a fifth term.</p>



<p>A pair of polls after the debate suggested that it likely didn’t bring any decisive turnaround in a race in which Scholz, the experienced vice chancellor and finance minister in Merkel’s government, has bolstered his relative popularity amid doubts about his rivals. Both showed respondents scoring Scholz as the debate’s best performer.</p>



<p>Laschet, asked whether he is nervous that time is running out for him, replied: “Nothing is running out at all.”</p>



<p>Laschet on Monday spoke at a presentation of priorities for what he hopes will be a CDU-led government, which included reducing bureaucratic hurdles for infrastructure projects, helping families buy property and raising to six months the minimum sentence for assaults on emergency responders.</p>



<p>The final political TV debate will be held Sunday, a week before the Sept. 26 parliamentary election.</p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comments</span>
		<div class="fb-comments" data-href="http://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5087" class="share-facebook sd-button share-icon" href="http://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5087" class="share-twitter sd-button share-icon" href="http://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-5087" class="share-pinterest sd-button share-icon" href="http://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-5087" class="share-linkedin sd-button share-icon" href="http://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>                <center>
        <div class="ad6">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widgets surgical-blog -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4021922125310185"
     data-ad-slot="4652255864"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

        </div>
        </center>
              </div>
    </div>

        
    <div class="pages">
          </div>

    
                <div id='comments-holder'>
    
          </div>
  </div>
  <div class="primery_sidebar">
<aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widgets surgical-blog -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4021922125310185"
     data-ad-slot="4652255864"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Subscribe</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.viennatimes.com/europe-news/merkels-party-ahead-in-local-votes-in-lower-saxony-state/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/viennatimesofficial/">Connect With US</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/viennatimesofficial/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/viennatimesofficial/"><a href="https://www.facebook.com/viennatimesofficial/">Connect With US</a></blockquote></div>
		</div>
		</aside>


</div>
</div>
<footer class="footer-wrapper">
    <div class="footercontainer">


     	<div class="section_footer">
              </div>
        <div class="section_footer">
       		</div>
        <div class="section_footer">
              </div>
    </div>
    <div class="copyrights">
    	<div class="copyrightscon">
    		<div class="copyrightxt">
               © Copyright Vienna Times, All Rights Reserved            </div>  
        </div>
      </div>
</footer>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1449227171798205&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.viennatimes.com\/europe-news\/merkels-party-ahead-in-local-votes-in-lower-saxony-state\/":5087};
	</script>
						<link rel='stylesheet' id='dashicons-css'  href='http://www.viennatimes.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.viennatimes.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.viennatimes.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.2',blog:'122916377',post:'5087',tz:'0',srv:'www.viennatimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '122916377', '5087' ]);
</script>
</body><div  style="display:none">
<script id="_waumny">var _wau = _wau || []; _wau.push(["small", "u5dl85w39c4b", "mny"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-09-29 17:24:35 -->