<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>New Boarder Defiance Project to Initiates Soon | Vienna Times | European English Newspaper</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="generator" content="Magazine3 Framework" />
<!--[if lt IE 9]>
<script src="http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/html5.js"></script>
<![endif]-->
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[192,247] -->
<meta name="description"  content="Austria is planning to sending its troops on European Union's borders to protect it from refugees." />
<meta name="keywords"  content="eu,public invited to look over art plans for point defiance,three major construction projects begin this summer in point defiance" />
<link rel="canonical" href="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; Feed" href="http://www.viennatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; Comments Feed" href="http://www.viennatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; New Boarder Defiance Project to Initiates Soon Comments Feed" href="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viennatimes.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A700&#038;ver=4.7.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='social-logos-css'  href='http://www.viennatimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.viennatimes.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='m3_core-css'  href='http://www.viennatimes.com/wp-content/themes/newsworld-theme/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.viennatimes.com/wp-content/cache/wpfc-minified/6320b64bf502e9e7c9c753c20f01a4c5/1485771919index.css" media="all"/>
<script src='//www.viennatimes.com/wp-content/cache/wpfc-minified/f2109f7e6193c713fc6d02efc5e778e3/1485770809index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/jquery.ticker.js'></script> -->
<!-- <script type='text/javascript' src='http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/js.js'></script> -->
<link rel='https://api.w.org/' href='http://www.viennatimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viennatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viennatimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Austria wants military alliance to cope with migrant&#8217;s issues' href='http://www.viennatimes.com/austria-news/austria-wants-military-alliance-to-cope-with-migrants-issues/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p8jKad-w3' />
<link rel="alternate" type="application/json+oembed" href="http://www.viennatimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viennatimes.com%2Faustria-news%2Fnew-boarder-defiance-project-to-initiates-soon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viennatimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viennatimes.com%2Faustria-news%2Fnew-boarder-defiance-project-to-initiates-soon%2F&#038;format=xml" />
<meta property="fb:app_id" content="1449227171798205"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="New Boarder Defiance Project to Initiates Soon" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.viennatimes.com/wp-content/uploads/ap_201141579578-300x204.jpg" />
<meta property="og:url" content="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/" />
<meta property="og:description" content="Austria is planning to sending its troops on European Union&#039;s borders to protect it from refugees. Austria is among one of those 16 countries of allies who is up for securing borders of EU&#039;s from external refugees. Austrian Defiance Minister, Hans Peter Doskozil while talking to Die Welt disclosed that Austria lies among those 16 [...]" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Vienna Times | European English Newspaper" />
<meta property="twitter:card" content="summary" />
<meta property="article:tag" content="Public invited to look over art plans for Point Defiance" />
<meta property="article:tag" content="Three major construction projects begin this summer in Point Defiance" />
<meta property="article:published_time" content="2017-02-08T18:15:34+00:00" />
<meta property="article:author:first_name" content="Lisa" />
<meta property="article:author:last_name" content="Fischer" />
<meta property="article:author:username" content="lisa-fischer" />
<style type="text/css">
/* Body color changing option */
body  { background: #ffffff; } 
/* anchor link */
a { color: #eb251e; }
/* Global Color Scheme */
header nav ul li a, 	 
#readmore a,   
.postdate a:hover, 
#breadcrumbs li a, 
.next-page a strong,
.prev-page a strong,
#copyrights a:hover,
.single-content-holder a,
.trending_txt,
.datesingle a,
.bred_crumb a,
.recommended_title,
.pagination a,
.rightconside .posttitle h2 a{ color: #EB251E; }
.footer-wrapper{border-color: #EB251E;}
#searchbutton,
#searchsubmit,
#submitcomment,
.breakingnwsfirst,
.main-menu ul .sub-menu a:hover,
.comments-area #submit,
.pagination span { background: #EB251E; }
/* Post Title Color */
.section-left-post1-title a,
.section-left-post2-title a,
.section-left-post3-title a { color: #324fe1; }
/* Content Color */
.postcontent p, .posttextcontent p, #content p, body, .zc a, #thearchivelist a { color: #000000; }
/* Heading Color */
.widget-title{ color: ; }
/* H1 to h6*/
.widget ul li a { color: #444444; }
/* Sidebar Title Color */
.widget-title{ color: #EB251E; }
.widget-title{ border-bottom-color: #EB251E; }
/* Section#1 color */
.section_one_cattitle {border-top-color:  #ef5b2f   ; }
.section_one_cattitle a {color:  #ef5b2f   ; }
/* Section#2 color */
.section_two_cattitle {border-top-color:  #0099cc   ; }
.section_two_cattitle a {color:  #0099cc   ; }
/* Section#3 color */
.section_three_cattitle {border-top-color:  #b51d21   ; }
.section_three_cattitle a {color:  #b51d21   ; }
/* Section#4 color */
.section_four_cattitle {border-top-color:  #739a03   ; }
.section_four_cattitle a {color:  #739a03   ; }
/* Section#5 color */
.section_five_cattitle {border-top-color:  #20afaf   ; }
.section_five_cattitle a {color:  #20afaf   ; }
/* Section#6 color */
.section_six_cattitle {border-top-color:  #d50d85   ; }
.section_six_cattitle a {color:  #d50d85   ; }
/* Section#7 color */
.section_seven_cattitle {border-top-color:   #1a82bf   ; }
.section_seven_cattitle a {color:   #1a82bf   ; }
/* Section#8 color */
.section_eight_cattitle {border-top-color:  #249a31   ; }
.section_eight_cattitle a {color:  #249a31   ; }
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="New Boarder Defiance Project to Initiates Soon" />
<meta property="og:url" content="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/" />
<meta property="og:description" content="Austria is planning to sending its troops on European Union&#8217;s borders to protect it from refugees. Austria is among one of those 16 countries of allies who is up for securing borders of EU&amp;#8…" />
<meta property="article:published_time" content="2017-02-08T18:15:34+00:00" />
<meta property="article:modified_time" content="2017-02-08T18:15:34+00:00" />
<meta property="og:site_name" content="Vienna Times | European English Newspaper" />
<meta property="og:image" content="http://www.viennatimes.com/wp-content/uploads/ap_201141579578.jpg" />
<meta property="og:image:width" content="4698" />
<meta property="og:image:height" content="3195" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@vienna_times" />
<meta name="twitter:image" content="http://www.viennatimes.com/wp-content/uploads/ap_201141579578.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@vienna_times" />
</head>
<body class="post-template-default single single-post postid-1987 single-format-standard">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-90481281-1', 'auto');
ga('send', 'pageview');
</script>
<div id="back-top"><a href="#top"><span>Scroll to Top</span></a></div>
<div class="beforeheader">
<div class="bef_container">
<div class="social-icons">
<span>Follow</span>
<a class="facebook-icon" href="https://www.facebook.com/viennatimesoffical/" >
</a>
<a class="twitter-icon" href="https://twitter.com/vienna_times" >
</a>
<a class="rssfeed-icon" href="http://www.viennatimes.com/feed/"></a>
</div>
<div class="menu_header">
<nav id="nav" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="http://www.viennatimes.com/">Home</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.viennatimes.com/about-us/">About Us</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.viennatimes.com/contact-us/">Contact Us</a></li>
</ul></nav>   
</div>
<div class="cb"></div>
</div>
</div>
<div class="main_container">
<header>
<div class="logomain">
<div class="logo"><a href="http://www.viennatimes.com"><img src="http://www.viennatimes.com/wp-content/uploads/viennatimes-logo5.jpg" alt="Vienna Times | European English Newspaper" /></a>
</div>
<div class="breakingnws">
<div class="breakingnwsfirst">BREAKING</div>
<div class="breakingnwssecond">
<ul>
<li><a href="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/">New Boarder Defiance Project to Initiates Soon</a></li>
<li><a href="http://www.viennatimes.com/austria-news/austria-wants-military-alliance-to-cope-with-migrants-issues/">Austria wants military alliance to cope with migrant&#8217;s issues</a></li>
<li><a href="http://www.viennatimes.com/world-news/trumps-administration-confronted-a-new-legal-challenge/">Trump&#8217;s administration confronted a new legal challenge</a></li>
<li><a href="http://www.viennatimes.com/world-news/export-to-iran-chinese-companies-putted-on-sanction-list-by-us/">Export To Iran : Chinese Companies Putted On Sanction List By US</a></li>
<li><a href="http://www.viennatimes.com/austria-news/ban-over-headscarves-protest-recorded-in-vienna/">Ban Over Headscarves: Protest Recorded In Vienna</a></li>
</ul>
</div>
<div class="cb"></div>
</div>
<!-- HTML for SEARCH BAR -->
<div id="tfheader">
<form id="tfnewsearch" method="get" action="http://www.viennatimes.com/" >
<input type="text" class="tftextinput" value="" name="s" size="21" maxlength="120">
<input type="submit" value="Go" class="tfbutton">
</form>
<div class="tfclear"></div>
</div>
</div>
<div id="nav_wrapper">
<div class="primary-menu">
<nav id="nav" class="nav-bar">
<div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
<div class="main-menu nav-bar">
<div class="menu-cat-container"><ul id="menu-cat" class="nav"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.viennatimes.com/category/austria-news/">Austria News</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.viennatimes.com/category/world-news/">World News</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.viennatimes.com/category/technology/">Technology</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.viennatimes.com/category/business/">Business</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.viennatimes.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.viennatimes.com/category/life-and-style/">Life and Style</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.viennatimes.com/category/sports/">Sports</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.viennatimes.com/category/travel/">Travel</a></li>
</ul></div>  
</div>  
</nav>
</div>
<div class="secondary-menu">
<div class="trending_txt"> TRENDING </div>
<div class="cb"> </div>      
</div>
</div>
</header>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="breadcrumb_wrapper">
<div class="bred_crumb"><div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://www.viennatimes.com/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.viennatimes.com/category/austria-news/">Austria News</a></span> &raquo; <span class="current">New Boarder Defiance Project to Initiates Soon</span></div><!-- .breadcrumbs --></div>
</div>
<div class="main">
<div class="content">
<div class="postsingle">
<div class="posttitle">
<h1>
New Boarder Defiance Project to Initiates Soon        </h1>
</div>
<div class="single_meta">
<div class="aurther"> <span>
by        </span> <a href="http://www.viennatimes.com/author/lisa-fischer/" title=" View all posts by Lisa Fischer">
Lisa Fischer        </a>
</div>
<div class="datesingle"> 
<div class="datsingle"><span></span>February 8, 2017</div>
<div class="catsing"><span></span>
<a href="http://www.viennatimes.com/category/austria-news/" rel="category tag">Austria News</a>, <a href="http://www.viennatimes.com/category/featured/" rel="category tag">Featured</a>            </div>
<div class="consing"><span></span> 
<a href="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/#respond">No Comments</a>          </div> 
<div class="viewsmeta"> 
</div>
<div class="cb"></div>
</div>
</div>
<div class="postcontent">
<p style="line-height: 21.0pt; background: white; margin: 0cm 0cm 15.0pt 0cm;"><span style="font-size: 14.0pt;">Austria is planning to sending its troops on <a href="http://www.viennatimes.com/austria-news/austria-wants-military-alliance-to-cope-with-migrants-issues/">European Union</a>&#8216;s borders to protect it from <a href="http://www.viennatimes.com/world-news/regardless-of-who-is-us-president-eu-requires-new-policy-says-kurz/">refugees</a>.<br />
<a href="http://www.viennatimes.com/wp-content/uploads/ap_201141579578.jpg"><img class="aligncenter size-large wp-image-1926" src="http://www.viennatimes.com/wp-content/uploads/ap_201141579578-1024x696.jpg" alt="New Boarder Defiance Project to Initiates Soon" width="1024" height="696" srcset="http://www.viennatimes.com/wp-content/uploads/ap_201141579578-1024x696.jpg 1024w, http://www.viennatimes.com/wp-content/uploads/ap_201141579578-300x204.jpg 300w, http://www.viennatimes.com/wp-content/uploads/ap_201141579578-768x522.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><br />
Austria is among one of those 16 countries of allies who is up for securing borders of EU&#8217;s from external refugees.<br />
<a href="http://www.viennatimes.com/austria-news/new-moves-in-austria-russia-relations-russia-announced-extension-in-visa-period/">Austrian </a>Defiance Minister, Hans Peter Doskozil while talking to Die Welt disclosed that Austria lies among those 16 countries around the Balkan route which is used by more than millions of refugees to make access from Greece to Europe. This is why, Austria wants strict measurements to cease illegal refugees. Austria is indulging in new borders defiance project. More addition to this, Doskozil complaint that, the routes of Western Balkans is still not closed as it should be and that&#8217;s a major threat.<br />
Although, Turkish President Tayyip Erdogan opposed this decision of closing doors on refugees and declared it as against the European Union&#8217;s Human Rights Violation. In respond to this, Austrian Defiance Minister Hans Peter Doskozil said that, </span><span style="font-size: 14.5pt; font-family: 'Indy Serif',serif; color: #281e1e;">Turkish leader was not a “reliable partner of the EU and that Europe should prepare for the possibility Ankara will “open the floodgates”</span></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comments</span>
<div class="fb-comments" data-href="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1987" class="share-facebook sd-button share-icon" href="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1987" class="share-twitter sd-button share-icon" href="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1987" class="share-google-plus-1 sd-button share-icon" href="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1987" class="share-pinterest sd-button share-icon" href="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1987" class="share-linkedin sd-button share-icon" href="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>              </div>
</div>
<div class="pages">
</div>
<div id='comments-holder'>
<div class="Recommended_stories">
<div class="single-related"> 
<div class="recommended_title">Recommended stories you may like: </div> 
<div class="related">
<div id="secondpostimg">
<a href="http://www.viennatimes.com/austria-news/austria-wants-military-alliance-to-cope-with-migrants-issues/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/Faymann-Tsipras-714x475-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Austria wants military alliance to cope with migrants issues" /></a>
<h2><a href="http://www.viennatimes.com/austria-news/austria-wants-military-alliance-to-cope-with-migrants-issues/" rel="bookmark" title="Austria wants military alliance to cope with migrant&#8217;s issues">Austria wants military alliance to cope with migrant&#8217;s issues</a></h2></div>
</div>
<div class="related">
<div id="secondpostimg">
<a href="http://www.viennatimes.com/world-news/trumps-administration-confronted-a-new-legal-challenge/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/download-10-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
<h2><a href="http://www.viennatimes.com/world-news/trumps-administration-confronted-a-new-legal-challenge/" rel="bookmark" title="Trump&#8217;s administration confronted a new legal challenge">Trump&#8217;s administration confronted a new legal challenge</a></h2></div>
</div>
<div class="related">
<div id="secondpostimg">
<a href="http://www.viennatimes.com/world-news/export-to-iran-chinese-companies-putted-on-sanction-list-by-us/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/china_hong_kong_economy_sinopec_hof07_49113435-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Export To Iran : Chines Companies Putted On Sanction List By US" /></a>
<h2><a href="http://www.viennatimes.com/world-news/export-to-iran-chinese-companies-putted-on-sanction-list-by-us/" rel="bookmark" title="Export To Iran : Chinese Companies Putted On Sanction List By US">Export To Iran : Chinese Companies Putted On Sanction List By US</a></h2></div>
</div>
<div class="related">
<div id="secondpostimg">
<a href="http://www.viennatimes.com/austria-news/ban-over-headscarves-protest-recorded-in-vienna/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/hijab760885-vi1-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="" /></a>
<h2><a href="http://www.viennatimes.com/austria-news/ban-over-headscarves-protest-recorded-in-vienna/" rel="bookmark" title="Ban Over Headscarves: Protest Recorded In Vienna">Ban Over Headscarves: Protest Recorded In Vienna</a></h2></div>
</div>
<div class="cb"></div>
</div>
</div>
</div>
</div>
<div class="primery_sidebar">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.viennatimes.com/">
<label>
<span class="screen-reader-text">Search for: </span>
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:">
</label>
<input id="searchsubmit" type="submit" value="Search">
</form></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widgets surgical-blog -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4021922125310185"
data-ad-slot="4652255864"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>
<div class="fb-page" data-href="https://www.facebook.com/viennatimesofficial" data-tabs="timeline" data-height="400" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/viennatimesofficial" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/viennatimesofficial">Vienna Times</a></blockquote></div></div>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
<li>
<a href="http://www.viennatimes.com/austria-news/new-boarder-defiance-project-to-initiates-soon/">New Boarder Defiance Project to Initiates Soon</a>
</li>
<li>
<a href="http://www.viennatimes.com/austria-news/austria-wants-military-alliance-to-cope-with-migrants-issues/">Austria wants military alliance to cope with migrant&#8217;s issues</a>
</li>
<li>
<a href="http://www.viennatimes.com/world-news/trumps-administration-confronted-a-new-legal-challenge/">Trump&#8217;s administration confronted a new legal challenge</a>
</li>
<li>
<a href="http://www.viennatimes.com/world-news/export-to-iran-chinese-companies-putted-on-sanction-list-by-us/">Export To Iran : Chinese Companies Putted On Sanction List By US</a>
</li>
<li>
<a href="http://www.viennatimes.com/austria-news/ban-over-headscarves-protest-recorded-in-vienna/">Ban Over Headscarves: Protest Recorded In Vienna</a>
</li>
</ul>
</aside>		<aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
<li class="cat-item cat-item-2"><a href="http://www.viennatimes.com/category/austria-news/" >Austria News</a>
</li>
<li class="cat-item cat-item-7"><a href="http://www.viennatimes.com/category/business/" >Business</a>
</li>
<li class="cat-item cat-item-11"><a href="http://www.viennatimes.com/category/featured/" >Featured</a>
</li>
<li class="cat-item cat-item-5"><a href="http://www.viennatimes.com/category/healthcare/" >Healthcare</a>
</li>
<li class="cat-item cat-item-8"><a href="http://www.viennatimes.com/category/life-and-style/" >Life and Style</a>
</li>
<li class="cat-item cat-item-6"><a href="http://www.viennatimes.com/category/sports/" >Sports</a>
</li>
<li class="cat-item cat-item-4"><a href="http://www.viennatimes.com/category/technology/" >Technology</a>
</li>
<li class="cat-item cat-item-9"><a href="http://www.viennatimes.com/category/travel/" >Travel</a>
</li>
<li class="cat-item cat-item-1"><a href="http://www.viennatimes.com/category/uncategorized/" >Uncategorized</a>
</li>
<li class="cat-item cat-item-3"><a href="http://www.viennatimes.com/category/world-news/" >World News</a>
</li>
</ul>
</aside>
</div>
</div>
<footer class="footer-wrapper">
<div class="footercontainer">
<div class="section_footer">
</div>
<div class="section_footer">
</div>
<div class="section_footer">
</div>
</div>
<div class="copyrights">
<div class="copyrightscon">
<div class="copyrightxt">
© Copyright Vienna Times, All Rights Reserved            </div>  
</div>
</div>
</footer>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1449227171798205&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
<div style="display:none">
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/www.viennatimes.com\/austria-news\/new-boarder-defiance-project-to-initiates-soon\/":1987};
</script>
<div id="sharing_email" style="display: none;">
<form action="/austria-news/new-boarder-defiance-project-to-initiates-soon/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://www.viennatimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses!			</div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again			</div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email.			</div>
</form>
</div>
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.viennatimes.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='http://www.viennatimes.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.viennatimes.com/wp-content/cache/wpfc-minified/31b66491cbe5d318d9ceac70314ac5b3/1485770809index.css" media="all"/>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.viennatimes.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'122916377',post:'1987',tz:'0',srv:'www.viennatimes.com'} ]);
_stq.push([ 'clickTrackerInit', '122916377', '1987' ]);
</script>
</body><div  style="display:none">
<script id="_waumny">var _wau = _wau || []; _wau.push(["small", "u5dl85w39c4b", "mny"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
</html><!-- WP Fastest Cache file was created in 0.79078912735 seconds, on 08-02-17 18:15:52 -->