	<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Lithium Batteries In The Waste Cause Fires With Millions Of Damage | Vienna Times | European English Newspaper</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="generator" content="Magazine3 Framework" />
<!--[if lt IE 9]>
<script src="http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/html5.js"></script>
<![endif]-->

<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[187,262] -->
<meta name="description"  content="Incorrectly disposed of the trash with lithium batteries in refuse treatment companies ignite dangerous fire." />

<meta name="keywords"  content="lithium-battery-fire,100 million euros loss,ban on sales,disposed,lithium batteries,montanuniversität" />

<link rel="canonical" href="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; Feed" href="http://www.viennatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; Comments Feed" href="http://www.viennatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vienna Times | European English Newspaper &raquo; Lithium Batteries In The Waste Cause Fires With Millions Of Damage Comments Feed" href="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viennatimes.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.viennatimes.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.viennatimes.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.viennatimes.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.viennatimes.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='m3_core-css'  href='http://www.viennatimes.com/wp-content/themes/newsworld-theme/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/jquery.ticker.js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/themes/newsworld-theme/js/js.js'></script>
<link rel='https://api.w.org/' href='http://www.viennatimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viennatimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viennatimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Leopoldi Festival From 15 To 18 November 2018 In Klosterneuburg' href='http://www.viennatimes.com/austria-news/leopoldi-festival-from-15-to-18-november-2018-in-klosterneuburg/' />
<link rel='next' title='EU Election 2019: The Principle &#8220;Top Candidate&#8221; Wobbles' href='http://www.viennatimes.com/featured/eu-election-2019-the-principle-top-candidate-wobbles/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p8jKad-QB' />
<link rel="alternate" type="application/json+oembed" href="http://www.viennatimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viennatimes.com%2Faustria-news%2Flithium-batteries-in-the-waste-cause-fires-with-millions-of-damage%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viennatimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viennatimes.com%2Faustria-news%2Flithium-batteries-in-the-waste-cause-fires-with-millions-of-damage%2F&#038;format=xml" />
<meta property="fb:app_id" content="1449227171798205"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="Lithium Batteries In The Waste Cause Fires With Millions Of Damage" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.viennatimes.com/wp-content/uploads/lithium-battery-fire-300x200.jpg" />
<meta property="og:url" content="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/" />
<meta property="og:description" content="Incorrectly disposed of the trash with lithium batteries in refuse treatment companies ignite dangerous fire. According to researchers from the Montanuniversität Leoben, lithium batteries disposed of with residual waste in the sorting plants cause up to 70 potential fire accidents every year. The affected companies quantify the damage incurred in the past five years to [...]" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Vienna Times | European English Newspaper" />
<meta property="twitter:card" content="summary" />
<meta property="article:tag" content="100 million euros loss" />
<meta property="article:tag" content="ban on sales" />
<meta property="article:tag" content="disposed" />
<meta property="article:tag" content="lithium batteries" />
<meta property="article:tag" content="lithium-battery-fire" />
<meta property="article:tag" content="Montanuniversität" />
<meta property="article:published_time" content="2018-11-07T10:33:55+00:00" />
<meta property="article:author:first_name" content="Maria" />
<meta property="article:author:last_name" content="Sladek" />
<meta property="article:author:username" content="maria-sladek" />
	<style type="text/css">
		/* Body color changing option */
		body  { background: #ffffff; } 
		/* anchor link */
		 a { color: #eb251e; }

		/* Global Color Scheme */
		 
		header nav ul li a, 	 
		#readmore a,   
		.postdate a:hover, 
		#breadcrumbs li a, 
		.next-page a strong,
		.prev-page a strong,
		#copyrights a:hover,
		.single-content-holder a,
		.trending_txt,
		.datesingle a,
		.bred_crumb a,
		.recommended_title,
		.pagination a,
		.rightconside .posttitle h2 a{ color: #EB251E; }

		.footer-wrapper{border-color: #EB251E;}

		#searchbutton,
		#searchsubmit,
		#submitcomment,
		.breakingnwsfirst,
		.main-menu ul .sub-menu a:hover,
		.comments-area #submit,
		.pagination span { background: #EB251E; }

		/* Post Title Color */
		.section-left-post1-title a,
		.section-left-post2-title a,
		.section-left-post3-title a { color: #324fe1; }

		/* Content Color */
		.postcontent p, .posttextcontent p, #content p, body, .zc a, #thearchivelist a { color: #000000; }

		/* Heading Color */
		.widget-title{ color: ; }

/* H1 to h6*/
		 .widget ul li a { color: #444444; }


		/* Sidebar Title Color */
		.widget-title{ color: #EB251E; }
		.widget-title{ border-bottom-color: #EB251E; }
	/* Section#1 color */
	.section_one_cattitle {border-top-color: ; }
	.section_one_cattitle a {color: ; }


/* Section#2 color */
	.section_two_cattitle {border-top-color: ; }
	.section_two_cattitle a {color: ; }

/* Section#3 color */
	.section_three_cattitle {border-top-color:  #b51d21   ; }
	.section_three_cattitle a {color:  #b51d21   ; }

/* Section#4 color */
	.section_four_cattitle {border-top-color:  #739a03   ; }
	.section_four_cattitle a {color:  #739a03   ; }

/* Section#5 color */
	.section_five_cattitle {border-top-color:  #20afaf   ; }
	.section_five_cattitle a {color:  #20afaf   ; }

/* Section#6 color */
	.section_six_cattitle {border-top-color:  #d50d85   ; }
	.section_six_cattitle a {color:  #d50d85   ; }

/* Section#7 color */
	.section_seven_cattitle {border-top-color:   #1a82bf   ; }
	.section_seven_cattitle a {color:   #1a82bf   ; }

/* Section#8 color */
	.section_eight_cattitle {border-top-color:  #249a31   ; }
	.section_eight_cattitle a {color:  #249a31   ; }

	</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lithium Batteries In The Waste Cause Fires With Millions Of Damage" />
<meta property="og:url" content="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/" />
<meta property="og:description" content="Incorrectly disposed of the trash with lithium batteries in refuse treatment companies ignite dangerous fire. According to researchers from the Montanuniversität Leoben, lithium batteries disposed …" />
<meta property="article:published_time" content="2018-11-07T10:33:55+00:00" />
<meta property="article:modified_time" content="2018-11-07T10:33:55+00:00" />
<meta property="og:site_name" content="Vienna Times | European English Newspaper" />
<meta property="og:image" content="http://www.viennatimes.com/wp-content/uploads/lithium-battery-fire-e1541586654546.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="433" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@vienna_times" />
<meta name="twitter:site" content="@vienna_times" />
<meta name="twitter:text:title" content="Lithium Batteries In The Waste Cause Fires With Millions Of Damage" />
<meta name="twitter:image" content="http://www.viennatimes.com/wp-content/uploads/lithium-battery-fire-e1541586654546.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body class="post-template-default single single-post postid-3261 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90481281-1', 'auto');
  ga('send', 'pageview');

</script>


<div id="back-top"><a href="#top"><span>Scroll to Top</span></a></div>




<div class="beforeheader">
  <div class="bef_container">
    <div class="social-icons">
    

<a class="facebook-icon" href="https://www.facebook.com/viennatimesoffical/" >
</a>
<a class="twitter-icon" href="https://twitter.com/vienna_times" >
</a>
<a class="rssfeed-icon" href="http://www.viennatimes.com/feed/atom/"></a>
 
  </div>
	  
	  <div class="menu-date">
		  	  			  <span class="navdate">
					
						Thursday 8th November 2018
						
				
					</span>
	 
	  
    <div class="menu_header">

		
       <nav id="nav" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19"><a href="http://www.viennatimes.com/">Home</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.viennatimes.com/about-us/">About Us</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.viennatimes.com/contact-us/">Contact Us</a></li>
</ul></nav>   
    </div>

		   </div>

    <div class="cb"></div>
  </div>
</div>
<div class="main_container">
 <header>
    <div class="logomain">
      <div class="logo"><a href="http://www.viennatimes.com"><img src="http://www.viennatimes.com/wp-content/uploads/viennatimes-logo5.jpg" alt="Vienna Times | European English Newspaper" /></a>
 </div>


    </div>
    <div id="nav_wrapper">
        <div class="primary-menu">
        <nav id="nav" class="nav-bar">
        <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
        <div class="main-menu nav-bar">
        <div class="menu-cat-container"><ul id="menu-cat" class="nav"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.viennatimes.com/category/austria-news/">Austria</a></li>
<li id="menu-item-2765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2765"><a href="http://www.viennatimes.com/category/europe/">Europe</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.viennatimes.com/category/world-news/">World</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.viennatimes.com/category/technology/">Technology</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.viennatimes.com/category/business/">Business</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.viennatimes.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.viennatimes.com/category/life-and-style/">Life and Style</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.viennatimes.com/category/sports/">Sports</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.viennatimes.com/category/travel/">Travel</a></li>
</ul></div>  
        </div>  
        </nav>
        </div>
                    <div class="breakingnws">
  <div class="breakingnwsfirst">BREAKING</div>
    <div class="breakingnwssecond">
      <ul>
                 
          <li><a href="http://www.viennatimes.com/featured/eu-election-2019-the-principle-top-candidate-wobbles/">EU Election 2019: The Principle &#8220;Top Candidate&#8221; Wobbles</a></li>
                 
          <li><a href="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/">Lithium Batteries In The Waste Cause Fires With Millions Of Damage</a></li>
                 
          <li><a href="http://www.viennatimes.com/austria-news/leopoldi-festival-from-15-to-18-november-2018-in-klosterneuburg/">Leopoldi Festival From 15 To 18 November 2018 In Klosterneuburg</a></li>
                 
          <li><a href="http://www.viennatimes.com/austria-news/two-light-earthquakes-in-lower-austria/">Two Light Earthquakes In Lower Austria</a></li>
                 
          <li><a href="http://www.viennatimes.com/business/4-4-trillion-euros-lost-within-one-month/">4.4 Trillion Euros Lost Within One Month</a></li>
                </ul>
    </div>
    <div class="cb"></div>
</div>
		
		<!-- HTML for SEARCH BAR -->
      <div id="tfheader">
         <form id="tfnewsearch" method="get" action="http://www.viennatimes.com/" >
          <input type="text" class="tftextinput" placeholder="Search here" value="" name="s" size="21" maxlength="120">
          <input type="submit" value="Search" class="tfbutton">
        </form>
        <div class="tfclear"></div>
      </div>
    </div>
  
  </header>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="breadcrumb_wrapper">
  <div class="bred_crumb"><div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://www.viennatimes.com/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.viennatimes.com/category/austria-news/">Austria News</a></span> &raquo; <span class="current">Lithium Batteries In The Waste Cause Fires With Millions Of Damage</span></div><!-- .breadcrumbs --></div>
</div>

<div class="main">
  <div class="content">
            <div class="postsingle">
      <div class="posttitle">
        <h1>
        Lithium Batteries In The Waste Cause Fires With Millions Of Damage        </h1>
      </div>
    <div class="single_meta">
      <div class="aurther"> <span>
        by        </span> <a href="http://www.viennatimes.com/author/maria-sladek/" title=" View all posts by Maria Sladek">
        Maria Sladek        </a>
      </div>
      <div class="datesingle"> 
          <div class="datsingle"><span></span>November 7, 2018</div>
          <div class="catsing"><span></span>
            <a href="http://www.viennatimes.com/category/austria-news/" rel="category tag">Austria News</a>, <a href="http://www.viennatimes.com/category/featured/" rel="category tag">Featured</a>            </div>
          <div class="consing"><span></span> 
            <a href="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/#respond">No Comments</a>          </div> 
          <div class="viewsmeta"> 
</div>


          <div class="cb"></div>
      </div>
    </div>
       
      <div class="postcontent">
        <p>Incorrectly disposed of the trash with lithium batteries in refuse treatment companies ignite dangerous fire.</p>
<p><a href="http://www.viennatimes.com/wp-content/uploads/lithium-battery-fire-e1541586654546.jpg"><img class="aligncenter size-full wp-image-3262" src="http://www.viennatimes.com/wp-content/uploads/lithium-battery-fire-e1541586654546.jpg" alt="lithium-battery-fire" width="650" height="433" /></a></p>
<p>According to researchers from the Montanuniversität Leoben, lithium batteries disposed of with residual waste in the sorting plants cause up to 70 potential fire accidents every year. The affected companies quantify the damage incurred in the past five years to around 100 million euros.</p>
<p>You can find the powerful energy sources in cell phones, laptops, e-bikes, cordless drums, drones and flashing children&#8217;s shoes. &#8220;We have been researching <a href="http://www.viennatimes.com/austria-news/bus-at-wiener-ausenringautobahn-caught-fire/">the causes of fire in waste managemen</a>t for years and came to a clear conclusion: Lithium batteries in residual waste are the main cause,&#8221; said Roland Pomberger, head of the BatSAFE research project at Montanuniversität, at the recycling conference DepoTech in Leoben, which was opened on Wednesday.</p>
<p>In Austria, about 700,000 lithium batteries end up in residual waste. Because the use is increasing rapidly and steadily, this number could increase to as much as three million by 2025. The legally required collection rate is 45 percent, and in fact about half of the batteries are recycled.</p>
<p>&#8220;Apart from a financial disaster, the fires are also an enormous safety issue for our member companies, because people who put themselves at great risk every day are working there,&#8221; said Hans Roth, President of the Association of Austrian Waste Management Companies (VOEB). &#8220;A collection rate of 80, 90 percent could solve the problem relatively easily,&#8221; said Pomberger.</p>
<p>Here is the policy required:</p>
<p>In addition to a higher quota, manufacturers would have to work to make lithium batteries safer. Otherwise, a ban on sales should threaten. Only as a &#8220;last resort&#8221; see the disposers a pledge solution. First and foremost, people need to be better informed &#8211; about the correct delivery in the municipal collection points or shops that sell batteries and rechargeable batteries. They are also used for example in digicams, electric scooters, electric cars and electric boats, in model making and in children&#8217;s toys.</p>
<p>Sources: <a href="http://diepresse.com">Die Presse</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:16px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comments</span>
		<div class="fb-comments" data-href="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3261" class="share-facebook sd-button share-icon" href="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3261" class="share-twitter sd-button share-icon" href="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-3261" class="share-google-plus-1 sd-button share-icon" href="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3261" class="share-pinterest sd-button share-icon" href="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3261" class="share-linkedin sd-button share-icon" href="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>              </div>
    </div>

        
    <div class="pages">
          </div>

    
                <div id='comments-holder'>
     
      <div class="Recommended_stories">
             

<div class="single-related"> 

<div class="recommended_title">Recommended stories you may like: </div> 


    <div class="related">

  <div id="secondpostimg">
  <a href="http://www.viennatimes.com/featured/eu-election-2019-the-principle-top-candidate-wobbles/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/EUROPEAN-PARLIAMENT-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="EUROPEAN-PARLIAMENT" srcset="http://www.viennatimes.com/wp-content/uploads/EUROPEAN-PARLIAMENT-102x75.jpg 102w, http://www.viennatimes.com/wp-content/uploads/EUROPEAN-PARLIAMENT-450x330.jpg 450w" sizes="(max-width: 102px) 100vw, 102px" /></a>

 <h2><a href="http://www.viennatimes.com/featured/eu-election-2019-the-principle-top-candidate-wobbles/" rel="bookmark" title="EU Election 2019: The Principle &#8220;Top Candidate&#8221; Wobbles">EU Election 2019: The Principle &#8220;Top Candidate&#8221; Wobbles</a></h2></div>

	</div>

    

        
    <div class="related">

  <div id="secondpostimg">
  <a href="http://www.viennatimes.com/austria-news/leopoldi-festival-from-15-to-18-november-2018-in-klosterneuburg/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/Klosterneuburg-Leopoldi-Festival-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Klosterneuburg, Leopoldi Festival" /></a>

 <h2><a href="http://www.viennatimes.com/austria-news/leopoldi-festival-from-15-to-18-november-2018-in-klosterneuburg/" rel="bookmark" title="Leopoldi Festival From 15 To 18 November 2018 In Klosterneuburg">Leopoldi Festival From 15 To 18 November 2018 In Klosterneuburg</a></h2></div>

	</div>

    

        
    <div class="related">

  <div id="secondpostimg">
  <a href="http://www.viennatimes.com/austria-news/two-light-earthquakes-in-lower-austria/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/earthquake-in-lower-austria-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="earthquake in lower austria" srcset="http://www.viennatimes.com/wp-content/uploads/earthquake-in-lower-austria-102x75.jpg 102w, http://www.viennatimes.com/wp-content/uploads/earthquake-in-lower-austria-450x325.jpg 450w" sizes="(max-width: 102px) 100vw, 102px" /></a>

 <h2><a href="http://www.viennatimes.com/austria-news/two-light-earthquakes-in-lower-austria/" rel="bookmark" title="Two Light Earthquakes In Lower Austria">Two Light Earthquakes In Lower Austria</a></h2></div>

	</div>

    

        
    <div class="related">

  <div id="secondpostimg">
  <a href="http://www.viennatimes.com/business/4-4-trillion-euros-lost-within-one-month/"><img width="102" height="75" src="http://www.viennatimes.com/wp-content/uploads/Wall-Street-Stock-Market-102x75.jpg" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="Wall Street Stock Market" /></a>

 <h2><a href="http://www.viennatimes.com/business/4-4-trillion-euros-lost-within-one-month/" rel="bookmark" title="4.4 Trillion Euros Lost Within One Month">4.4 Trillion Euros Lost Within One Month</a></h2></div>

	</div>

    

        
<div class="cb"></div>
</div>

 
 
      </div>
      
          </div>
  </div>
  <div class="primery_sidebar">
<aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- widgets surgical-blog -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4021922125310185"
     data-ad-slot="4652255864"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/viennatimesofficial/">Connect With US</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/viennatimesofficial/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/viennatimesofficial/"><a href="https://www.facebook.com/viennatimesofficial/">Connect With US</a></blockquote></div>
		</div>
		</aside><aside id="tc-latestposts-widget-2" class="widget tc-latestposts-widget"><h3 class="widget-title">Latest News</h3>
		<div class="latest-posts">
			
			<a href='http://www.viennatimes.com/featured/eu-election-2019-the-principle-top-candidate-wobbles/'>		
				
				<div class="latest-posts-overlay"></div>
							
				 <div class="latest-posts-gradient" ></div>	

				
			</a>

			<img width="520" height="250" src="http://www.viennatimes.com/wp-content/uploads/EUROPEAN-PARLIAMENT-520x250.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="EUROPEAN-PARLIAMENT" />
			
			
			<div class='latest-posts-title'>
				
	
<c><a href="http://www.viennatimes.com/category/europe/">Europe</a></c>				<h4>
					<a href='http://www.viennatimes.com/featured/eu-election-2019-the-principle-top-candidate-wobbles/'> 
					   EU Election 2019: The Principle &#8220;Top Candidate&#8221; Wobbles</a>
				</h4>
				  
				
			</div>
		
				
		</div><!-- /latest-posts -->
 		


		<div class="latest-posts">
			
			<a href='http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/'>		
				
				<div class="latest-posts-overlay"></div>
							
				 <div class="latest-posts-gradient" ></div>	

				
			</a>

			<img width="520" height="250" src="http://www.viennatimes.com/wp-content/uploads/lithium-battery-fire-520x250.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="lithium-battery-fire" />
			
			
			<div class='latest-posts-title'>
				
	
<c><a href="http://www.viennatimes.com/category/austria-news/">Austria News</a></c>				<h4>
					<a href='http://www.viennatimes.com/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/'> 
					   Lithium Batteries In The Waste Cause Fires With Millions Of Damage</a>
				</h4>
				  
				
			</div>
		
				
		</div><!-- /latest-posts -->
 		


		<div class="latest-posts">
			
			<a href='http://www.viennatimes.com/austria-news/leopoldi-festival-from-15-to-18-november-2018-in-klosterneuburg/'>		
				
				<div class="latest-posts-overlay"></div>
							
				 <div class="latest-posts-gradient" ></div>	

				
			</a>

			<img width="520" height="250" src="http://www.viennatimes.com/wp-content/uploads/Klosterneuburg-Leopoldi-Festival-520x250.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Klosterneuburg, Leopoldi Festival" />
			
			
			<div class='latest-posts-title'>
				
	
<c><a href="http://www.viennatimes.com/category/austria-news/">Austria News</a></c>				<h4>
					<a href='http://www.viennatimes.com/austria-news/leopoldi-festival-from-15-to-18-november-2018-in-klosterneuburg/'> 
					   Leopoldi Festival From 15 To 18 November 2018 In Klosterneuburg</a>
				</h4>
				  
				
			</div>
		
				
		</div><!-- /latest-posts -->
 		


		<div class="latest-posts">
			
			<a href='http://www.viennatimes.com/austria-news/two-light-earthquakes-in-lower-austria/'>		
				
				<div class="latest-posts-overlay"></div>
							
				 <div class="latest-posts-gradient" ></div>	

				
			</a>

			<img width="520" height="250" src="http://www.viennatimes.com/wp-content/uploads/earthquake-in-lower-austria-520x250.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="earthquake in lower austria" />
			
			
			<div class='latest-posts-title'>
				
	
<c><a href="http://www.viennatimes.com/category/austria-news/">Austria News</a></c>				<h4>
					<a href='http://www.viennatimes.com/austria-news/two-light-earthquakes-in-lower-austria/'> 
					   Two Light Earthquakes In Lower Austria</a>
				</h4>
				  
				
			</div>
		
				
		</div><!-- /latest-posts -->
 		


		<div class="latest-posts">
			
			<a href='http://www.viennatimes.com/business/4-4-trillion-euros-lost-within-one-month/'>		
				
				<div class="latest-posts-overlay"></div>
							
				 <div class="latest-posts-gradient" ></div>	

				
			</a>

			<img width="520" height="250" src="http://www.viennatimes.com/wp-content/uploads/Wall-Street-Stock-Market-520x250.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wall Street Stock Market" />
			
			
			<div class='latest-posts-title'>
				
	
<c><a href="http://www.viennatimes.com/category/business/">Business</a></c>				<h4>
					<a href='http://www.viennatimes.com/business/4-4-trillion-euros-lost-within-one-month/'> 
					   4.4 Trillion Euros Lost Within One Month</a>
				</h4>
				  
				
			</div>
		
				
		</div><!-- /latest-posts -->
 		



</aside>


</div>
</div>
<footer class="footer-wrapper">
    <div class="footercontainer">


     	<div class="section_footer">
              </div>
        <div class="section_footer">
       		</div>
        <div class="section_footer">
              </div>
    </div>
    <div class="copyrights">
    	<div class="copyrightscon">
    		<div class="copyrightxt">
               © Copyright Vienna Times, All Rights Reserved            </div>  
        </div>
      </div>
</footer>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1449227171798205&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.viennatimes.com\/austria-news\/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage\/":3261};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/austria-news/lithium-batteries-in-the-waste-cause-fires-with-millions-of-damage/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.viennatimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='thickbox-css'  href='http://www.viennatimes.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.viennatimes.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viennatimes.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201845.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'122916377',post:'3261',tz:'0',srv:'www.viennatimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '122916377', '3261' ]);
</script>
</body><div  style="display:none">
<script id="_waumny">var _wau = _wau || []; _wau.push(["small", "u5dl85w39c4b", "mny"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
</html>